Jump to content
Sign in to follow this  
kajakbus

"flattern" im bremspedal

Recommended Posts

kajakbus

hi zusammen,

neuer bus, neue probleme:

als ich meinen bus gekauft habe, hats beim bremsen ein flatterndes, vibrierendes gefühl im bremspedal gegeben, habe allerdings ein paar nigelnagelneue original vag-bremsscheiben mitbekommen.

mittlerweile sind die eingebaut, das flattern war weg für rd. 500 km, jetzt kommts wieder!!!! (keine vollbremsungen oder abbremsungen aus hohen geschwindigkeiten heraus seit dem einbau)

was kann das sein????

lg wolfgang

Share this post


Link to post
Share on other sites
Mzwo

mysteriös. flattern deutet doch meist auf verzogene, eiernde scheiben hin. hm.

bremssättel? ein bekannter von mir hatte einmal verzogene bremssättel die neue beläge in kürzester zeit so ungleich abschliffen, dass das pedal flatterte wie ein kolibri.

Mzwo

Share this post


Link to post
Share on other sites
funkyphil

hi wolfgang,

um auszuschließen, dass es nicht die hinteren bremstrommeln sind, würd ich mal während der fahrt die handbremse ziehen. wenns da im handbremshebel pulsiert, sinds die trommeln.

ansonsten würd ich das radlagerspiel prüfen (da könnten dann die scheiben eiern. evtl hat sich die verschraubung etwas gelöst, da die sicherungskerbe vergessen wurde) und die verschraubung der bremssättel prüfen bzw. schauen ab sie auch wirklich plan auf den haltern aufliegen. oder ich könnte mir eventuell vorstellen, dass öl (radlagerfett) o.ä. auf die scheiben gelangt ist und daher der reibwert nicht ganz gleichmäßig ist. wenns das nicht ist bliebe noch ein produktionsfehler bei den bremsscheiben :(

sind aber alles nur vermutungen eines laien...

lg philipp

Share this post


Link to post
Share on other sites
ernstJXsyncro

probier ob es mit der handbremse auch so ist

normalerweise sind die hinteren trommeln unrund - das kommt davon wenn der fahrer bei heißen bremsen die handbremse anknallt

hat bei mir letztens auch wer gemacht - da kannst nur die trommeln tauschen

Share this post


Link to post
Share on other sites
damax

du obertauschmeister... man kann auch einfach weiterfahren (und sich die kohle sparen) weil es total wurscht ist wenn die aus diesem grund einern...

gelegentlich kommt das auch vor, wenn bei der montage die auflageflächen nicht supersauber waren oder hier kupferpasta aufgetragen wurde... dann sitzt die trommel, bzw die scheibe nicht gerade.

gruz max

Share this post


Link to post
Share on other sites
kajakbus

hi,

also bremstrommeln kann ich mal ausschliessen, beim bremsen mit der handbremse tut sich nix aussergewöhnliches.

irritierend ist eben, dass es am anfang weg war und erst nach eben rd. 500 km wieder aufgetreten ist.

lg wolfgang

Share this post


Link to post
Share on other sites
Sagittarius

Hallo Wolfgang,

hast Du vielleicht ABS, das eingreift, ohne zu müssen?

L.G. Hans

Share this post


Link to post
Share on other sites
Minimi

Oje, Wolfgang!

Ich kenn dein Problem: Hab das gleiche bei meinem Altagstoyota:

Neue Scheiben und nach einem halben Jahr fetzts mich wieder her, wie nur was!

Leider hab bis jetzt noch keine Lösung zu dem Problem (auch diverse (gute) Werkstätten sind da ratlos). Seit letztem Jahr ist es allerdings plötzlich wieder besser geworden und mittlerweile spürt man es kaum mehr :-)

Will dich nicht deprimieren, aber sag bescheid, wenn Du die Ursache gefunden hast: tät mich interessieren!

Viel Glück bei der Suche

LG

Thomas

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...