Jump to content
hetsch

Verölter Vergaser

Empfohlene Beiträge

hetsch

Hab ein Problem mit dem Vergaser , ist ziemlich verölt , der Schlauch der von der Kurbelgehäuseentlüftng zum Gehäse/Vergaser geht ist defekt - deswegen die Sauerei am Block . Aber kann es im Normalfall da so viel Öl rauf drücken ? 

Bilder in der Galerie

 

lg  hetsch

bearbeitet von hetsch

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch

Ich weiß , Ferndiagnosen sind schwierig , aber vielleicht kann mir doch noch jemand ein wenig helfen .

Sollte zum Pickerl , aber so wird das nichts .

 

lg  hetsch

bearbeitet von hetsch

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
wasmachen

Würde sagen ja, wenn der Motor im eher bescheidenen Zustand ist....

 

Schlauch richten und Schmodder abwaschen. Dann Pickerl....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch

Ich hoffe kein Motorschaden ! Hab vergessen - Kühlmittel schwindet auch :blink: 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
August

Wie viel?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch

Zu viel ! Hoffe noch immer auf ein Leck im System .

Hab gestern ca 1 liter aufgefüllt , bin max 100 km gefahren .

Behälter war leer (der hinter der Serviceklappe )

bearbeitet von hetsch

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Inimicus

ui...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Deberius

Hi,

wie eben telefonisch besprochen -> nicht gleich vom schlimmsten aus gehen....

 

Aus der Ferne betrachtet:

Video 1: Nach 10 min Standgas und bei den Temperaturen für mich noch normal

Video 2: höchstwahrscheinlich Membran im Turm hin

Wasser: Kann auch Luft im System sein.

 

Ich würde folgendes machen:

1) Turm wechseln

2) Kompressionstest bei warmen!!!  Motor (Verschleißgrenze bei <8 bar)

3) Kühlsystem entlüften

4) Kühlstem abdrücken

 

Wobei mir gerade einfällt, daß genau bei diesen Motoren die Kopfdichtungsringe im Alter gerne flöten gehen.....

Dennoch zuerst Schritt für Schritt ;)

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch

OK , danke .

wird gemacht 

 

lg  hetsch

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Inimicus

Schau mal deinen Ölstand an und was sich am Messstab da sonst noch finden könnte....

 

LG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch

Ölstand in Ordnung ( noch zwischen min. und max. )

Sonst keine Auffälligkeiten 

 

lg  hetsch

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch

IMG_20190110_134257.thumb.jpg.e3b677e69cc84b6636c1c98b116fc5e2.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
August

Das was da aus dem Auspuff kommt ist ganz normal, würd mich nicht stressen. Bei 1l Wasser "verbrannt" auf 100km Strecke müsste das ganz anders nebeln. 

 

 

Schau dir mal alle 4 Kerzen an. Wenn wirklich Wasser mit in den Brennraum kommt, sieht der (inkl Kerze) schon nach kurzer Zeit aus wie geleckt. Das Wasser wirkt wie eine Art Dampfstrahler. Sind alle 4 Kerzen sehr ähnlich bis gleich haut dein Wasser wo anders hin ab. 

cimg1256-493862104038087515.jpg

 

 

Stell den Wagen irgendwo hin wo der Boden trocken und sauber ist. Schlauch vom Ausgleichsbehälterdeckel ab, Fahrradpumpe ran-tüdeln, 1 Bar druck drauf und stehen lassen. 

Haut der Druck ab? Ja? Dann nachpumpen und beobachten wo es nass wird. 

Wird nichts nass (auch Innenraum, Wärmetauscher und so), Kerzen wieder raus und zärtlich mitm Anlasser durchdrehen. Nicht dass dir das Experiment einen Brennraum flutet und der Anlasser dass dann verdichten möchte. :) Einer beobachtet dabei dem Motorraum.

 

 

Meiner verliert zur Zeit auch etwas über die Wassermanteldichtung. Die mag die Kälte nicht. Im Sommer war sie noch wunderbar trocken. Jetzt pro Nacht so 2 kräftige Tropfen. Sobald der Motor warm ist kein Verlust mehr.

 

 

Weiterfahren und beobachten ;)

 

Lg

August

bearbeitet von August
  • Upvote 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Inimicus

bei 1l/100km müsste das aber irgendwo auch schon ganz brav Flecken machen....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch
vor 3 Minuten schrieb Inimicus:

bei 1l/100km müsste das aber irgendwo auch schon ganz brav Flecken machen....

 

Kann den Bus momentan nicht in die Garage stellen , die ist mit dem Wagen vom Sohn besetzt :mellow:

und bei dem Wetter kann ich nicht sagen ob da was rinnt/tropft , kann erst am Wochenende rein und das dann beobachten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Deberius

Am ersten Video ensteht der Qualm weil eine Flüssigkeit auf eine heiße Oberfläche trifft. Welche? Kann man nur durch Geruch feststellen.

Wenns das Kühlwasser (süßlich beißend) ist, hast du mal deinen Wasserverbrauch gefunden...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch

Ich hoffe !

Sprit kann es keiner sein , sonst wär ich mitsamt Bus in Flammen aufgegangen B)

Hat aber nur in der Warmlauf-Phase gedampft , dann wars vorbei

bearbeitet von hetsch

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Deberius

Lass mich mal den Teufel an die Wand malen :roll:

 

Gerade Treibstoffe verdampfen und dann brennen auch "nur" die Gase, die mit O2 in Verbindung kommen....:ph34r:

 

Aber das riecht man.....

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch

Ich habe ja nichts gerochen , im Freien ist es zu windig gewesen um genauer zu schnüffeln :P

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
August

Da isses doch.

 

Unbenannt.jpg

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch

Kann sein :blink: hab nicht drauf geachtet 

werd ich mir mal genauer ansehn

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
VAUWEH

Bei einer Bekannten war das Problem das das Ausgleichsgefäß an der Nachfüllschraube einen Riss hatte. Wenn Druck im System war hat es getropft. Kein Fleck am Boden, es verdampfte sofort weil es auf den Auspuff tropfte und auch der süßliche Geruch kam unter dem Auto hervor. Das Ölproblem, reinigen und beobachten, Kurzstrecken und langer Stillstand mögen die Ölabstreifringe nicht so gerne.

Ohren immer Steif halten

lg

Manfred

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Deberius

Sodawasser,

damit alle was davon haben, hier die Links der üblichen Verdächtigen für den KGE-Turm ET-Nr. 025115451

 

https://www.bus-ok.de/T3-Oelentluefter-Kurbelgehaeuseentluefter-WBX-Vergleichsnr-025115451

https://www.transporterteile.com/Volkswagen/VW-Bus-T3/Motorteile-Benzin/sonstige-Motorteile/VW-Bus-T3-Oelentluefter-Kurbelgehaeuseentlueftung-WBX::2213.html

und der:

https://www.wagenteile.de/shop_de/115451025-oelentluefter-025115451.html

 

Die Preise sind zwar unterschiedlich, wenn man aber die Versandkosten mitvergleicht, sind alle ziemlich gleich teuer...welch Zufall...

 

 

Die meisten wissens eh wo die auch noch zu finden sind.....;)

bearbeitet von Deberius

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch

Super , Danke !

Bei den üblichen Anbietern nicht verfügbar gewesen .

 

lg  hetsch

bearbeitet von hetsch

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch
Am 10.1.2019 um 14:39 schrieb August:

Sind alle 4 Kerzen sehr ähnlich bis gleich haut dein Wasser wo anders hin ab. 

 

Kerzen sind "normal bis etwas stärker" verschmutzt , vielleicht wegen dem Öl , das durch den Vergaser gelangt ist.

 Also dürfte das Kühlwasser sonst wo austreten .

Kompressionstest mach ich morgen . Dann werde ich auch mal mit der Endoskop-Kamera einen Blick in den Brennraum werfen.

 

lg  hetsch

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
August
vor 7 Stunden schrieb hetsch:

Dann werde ich auch mal mit der Endoskop-Kamera einen Blick in den Brennraum werfen.

 

Damit hast du dann Gewissheit :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch

Ich werde wenn möglich auch Bilder davon reinstellen ;)

 

lg  hetsch

bearbeitet von hetsch

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch

Zum Kompressionstest bin ich noch nicht gekommen , bin noch am entwirren vom Kabelsalat , da wurde irgendwie gesteckt,geklemmt und abgezwickt :blink:

Dank @Deberius bin ich schon weiter , aber immer noch weit entfernt vom Ziel .

Diese Möchtegernmechaniker sollte man bei den E.... aufhängen :angry: / :lol:

 

lg  hetsch

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch

Mit der Verdrahtung vom Umluftabschaltventil - Vergaserstartautomatik komm ich nicht ganz klar .

Woher die Anspeisung ?

 

Saugrohrvorwärmung und Teillastkanalbeheizung hab ich soweit .

 

Bitte um etwas technische Hilfe !

 

lg  hetsch

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch

Es geht um diese Leitung IMG_20190115_154659.thumb.jpg.237d9d0ae2aa090ddf8076bc77f239ca.jpg vielleicht steh ich auch grad auf der Leitung :unsure:

IMG_20190115_173824.thumb.jpg.d6d1aed6845c8d4f8d9dcef52971cdbe.jpg 

bearbeitet von hetsch

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Deberius

Morgen,

Lies dir mal den Thread durch. Der abgebildete Plan ist zwar von einem 83'er. Der Sinn ist der Selbe. Das Abschaltventil und Starterautomatik brauchen Zündungsplus.....

 

bearbeitet von Deberius

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch

Danke , das hilft mir schon weiter !

Ich hab einen anderen/neueren Schaltplan , da ist das nicht so ersichtlich .

Dann werde ich mal das Kabelgewirr entsorgen und alles neu verdrahten :)

 

lg  hetsch

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch

So , jetzt mal alles neu verdrahtet und Vergaser gereinigt . 

Bis auf den >Entlüfterturm< habe ich schon alle Teile , die ich tauschen wollte bekommen .

Kompressionstest mach ich dann wenn der Motor startbereit ist . Will den mit dem alten >Turm< nicht starten , nicht dass es mir den Vergaser wieder versaut .

Danke nochmals für eure Hilfe .

 

lg  hetsch

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Inimicus

lass den Schlauch hald abgesteckt...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
August

Oder vorübergehend ohnehin besser in eine Catch Can leiten... (solang noch unklar ist ob und warum es so viel raus blast)

bearbeitet von August

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch

Motor wird erst gestartet wenn der >Turm< getauscht ist .

Nach 3 Tagen , die der Bus jetzt in der Garage steht,

hab ich definitiv den Kühlwasserverlust ausfindig gemacht - an der WaPu tropft es , aber im kalten Zustand grad mal so viel , dass ein Tropfen bis zum Boden gelangt ist .

Den Rest hat der Dreck im Unterfahrschutz aufgenommen , also bei warmen Motor ( Unterfahrschutz erwärmt sich ) verdunstet/trocknet das während der Fahrt .

Kühlsystem habe ich abgedrückt - im kalten Zustand ziemlich OK . Bis auf einige Stellen , a bisserl schwitzen halt.

Am 10.1.2019 um 18:02 schrieb August:

Da isses doch.

 

Unbenannt.jpg

 

 

Diese Verbindung wurde auch erneuert . Jetzt sicher dicht , da waren innerhalb von 20cm 2 Verbindungen . eine wurde entfernt ;)

Am 13.1.2019 um 23:03 schrieb hetsch:

Kerzen sind "normal bis etwas stärker" verschmutzt , vielleicht wegen dem Öl , das durch den Vergaser gelangt ist.

Oder durch die fehlenden Kabel an dem Vergaser , kann sein , dass dadurch die Verbrennung nicht optimal gewesen ist.

 

lg  hetsch

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch

Wenn alles klappt und ich morgen den >Turm< geliefert kriege , denn gibt es einen Testlauf .

Mal sehen , ob das dann so läuft wie es soll .

Ich wundere mich , dass der Motor überhaupt gelaufen ist :lol: 

 

lg  hetsch

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hetsch

Heute gestartet , sprang sofort an . Testfahrt war ca. 2 km . 

Läuft jetzt viel besser und das Gas nimmt er auch ohne ruckeln an . :wub:

 

lg  hetsch

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Deberius

Haben deine Kopfschmerzen was gebracht....B)

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×