Jump to content
chri20e

Jx unrunder lauf nach kaltstart und weiß grauer Rauch

Empfohlene Beiträge

chri20e

Hallo!

ich weiss so ferneinschätzungen sind immer blöd aber vielleicht hat jemand eine Idee zu meinem Problem:

 

ich hab einen T3 jx der etwas schwer startet (mit vorglühen und gezogenen Ksb) und dann am stand recht unrund läuft. Er raucht auch ziemlich stark würde mal sagen grau allerdings nur bei jedem 4. hub? 

Hab mal der reihe nach vorsichtig  bei laufendem motor die Einspritzleitungen gelockert und bei zylinder 3 änderte sich das Laufgeräusch nicht.

am flexrohr das in den Auspuff geschweisst wurde tropft sogar etwas schwarze soße raus, kann nicht sagen ob das Diesel oder öl ist.

wenn der motor warm ist ist die Raucherei und der unrunde Lauf weg. leistung ok und auch das Tropfen am Flexrohr hört auf.

kein Wasserverbrauch oder Öl im Wasser.

ich frag mich ob das ein kolbenring sein kann der mit erwärmung dann wieder dicht wird? Oder ein Riss im Kopf?

 

was noch zu sagen ist:

der Ölverbrauch war recht hoch was ich aber auf den Turbo geschoben hab den ich jetzt mal getauscht hab, allerdings bin icv seit dem keine nennenswerten Strecken gefahren, so dass ich noch nicht prüfen konnte ob das jetzt erledigt ist.

 

vielleicht kann jemand was anfangen mit den informationen.

 

ventilspiel vielleicht?

 

lg chri

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Thomasma

Wenn der 3. Zylinder nicht arbeitet drückt es alles Mögliche in die Brennkammer. Also was wo raustropft ,lass einmal so stehen.

In der folgenden Reihe vorgehen:

Einspritzleitungen neu

Einspritzdüsen austauschen und abdrücken. Die flammscheiben immer erneuern.

ESP überholen lassen

ZK neu

Motorblock überholen lassen

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ReggaeMan

Oder wir messen vorher mal die Kompression ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
wasmachen

Oder noch genauer: DVP

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Rettunghatza

Ich tippe auch kopfschaden... 

 

Ventilführungen oder riss im kopf! 

 

Ich hab bis jetzt 2jxe instandgesetzt und beide brauchten öl über ausgeschlagene ventilführungen...

 

kannst testen indem du die schaftdichtungen mal neu machst, da sollt sich der ölverbrauch mal für a zeital wieder in grenzen halten, und kostet ned viel...

 

lg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Thomasma

Ich würde dennoch beim Einfachsten beginnen und als Letztes den Kopf abnehmen. Als Erster Kompression messen ist natürlich auch nicht verkehrt. Nur wer hat dazu schon die Möglichkeit? Und wenn man schon Das macht sind die Düsen auch ausgebaut...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ernstJXsyncro

ist bei mir genauso und ich hab mal den Kopf tauschen lassen

wird vermutlich ein zylinder mit zu wenig kompression sein der im warmen Zustand wieder dicht ist. Kannst auch noch schauen ob alle glühstifte ok sind aber solange das Werk rennt würde ich aktuell nix machen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
chri20e

Also der kopf war bevor ich ihn gekauft hab schon mal unten. Es gibt einen servicezettel wo das vermerkt ist(Kopfdichtung und Zahnriemen neu, Förderbeginn eingestellt. Düsen und Leitungen schauen relatv neu aus.

ich werd mal zum reaggeman fahren kompression testen.

und wenn ich a pickerl bekomm lass ich mal so.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
damax

oida seids alle narrisch? wie wärs mal die vorglüherei zu checken bevor ma da köpfe runterreißt??

schwarze sosse: kondenswasser mit russ?

gruz max 

  • Upvote 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Thomasma

Eh klar, Glaskugel. Wissen tu ma nix. 

Kerzerl tauschen bei Zyl. 3 is eh einfach.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
damax

gute fingerübung zum aufwärmen :lol:

nächste steigerung ksbdeckeldichtung tauschen eingebaut....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
chri20e

Glühkerzen sind neu, hab ich vergessen sorry

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
chri20e

Ihr habts natürlich recht, ich fahr jetzt mal pickerl machen, dann mal mindestens 2 tankfüllungen und dann schau ma weiter.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
16vmatze

meiner startet seit ewigkeiten so und sobald er warm ist, läuft er super. ist übrigens bei kalten außentemperaturen schlechter, als im sommer. braucht kein öl und kein wasser. daher fahre ich einfach und freue mich schon, bis der frühling da. hoffentlich läuft er die kommende saison ebenso. :-)

 

gruss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Rettunghatza

@chri20e

 

wieviel öl braucht das ding?

 

Pickerl hab ich sogar bekommen, obwohl ich 2l auf 500 km gebraucht hab... 

 

btw. falls der kopf neu gekommen ist gehören die hoffentlich neuen zylinderkopschrauben 2mal nachgezogen...

1 mal nach dem warmlaufen und das 2e mal nach 1000km... das könnte auch sein, dass das 2e mal nicht gemacht wurde...

 

lg rene

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
chri20e

Naja 2l auf 1000km könnt schon hinkommen. Mal schauen wies mit neuem Turbo ist.

 

was mir noch eingefallen ist:

im Sommer wenn der Motor heiß war und man hat ihn abgewürgt is er nur mehr sehr schwer oder gar nicht mehr angesprungen. 

Hab das dann nicht weiter verfolgt ausser das ich die batterie erneuert hab weil die laut ÖAMTC am Ende war.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Rettunghatza
vor 6 Stunden schrieb chri20e:

Naja 2l auf 1000km könnt schon hinkommen. Mal schauen wies mit neuem Turbo ist.

 

was mir noch eingefallen ist:

im Sommer wenn der Motor heiß war und man hat ihn abgewürgt is er nur mehr sehr schwer oder gar nicht mehr angesprungen. 

Hab das dann nicht weiter verfolgt ausser das ich die batterie erneuert hab weil die laut ÖAMTC am Ende war.

 

Mach mal die Ventilschaftdichtungen, kostet keine 10 Euro und dann weißt du mehr... als ich die gemacht habe, hat sich damals der Ölverbrauch ein wenig beruhigt, ist dann aber bald wieder mehr geworden--> ergo waren die Ventilführungen  (ich glaube die der Auslassventile hauptsächlich beim 4er[bin mir aber nimmer ganz sicher]) ausgeschlagen, und über diese gönnt sich der Motor dann ne ganze Menge Öl!

 

Habe aber trotzdem das Jahr drauf in ne komplette Motorrevision investiert, (neue Kolben, Lager, Kopf, Turbo, etc...) Seitdem braucht er kein Öl und geht rischtisch dufte...

 

Selbiges Problem mit den Ventilführungen hatte ich schon bei 2 JXen... daher glaub ich nicht dass es der Turbo ist! Aber es bleibt auf jeden Fall spannend!

 

 

Lg René

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Inimicus
vor 21 Stunden schrieb Rettunghatza:

@chri20e

 

wieviel öl braucht das ding?

 

Pickerl hab ich sogar bekommen, obwohl ich 2l auf 500 km gebraucht hab... 

 

btw. falls der kopf neu gekommen ist gehören die hoffentlich neuen zylinderkopschrauben 2mal nachgezogen...

1 mal nach dem warmlaufen und das 2e mal nach 1000km... das könnte auch sein, dass das 2e mal nicht gemacht wurde...

 

lg rene

wenn man sie nicht nachzieht nach 1000km äußert sich das wie eine defekte ZKD - kommt eher schleichend...

Hast du mal Ventile eingestellt vlh schließt da einfach einer nicht mehr ganz sauber? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
16vmatze

...meiner springt heiß allerdings super an. und ölverbrauch hab ich fast  keinen ab und an mal ein halber liter pro saison. aber nicht jedes jahr.

 

gruss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Rettunghatza
vor 4 Minuten schrieb Inimicus:

wenn man sie nicht nachzieht nach 1000km äußert sich das wie eine defekte ZKD - kommt eher schleichend...

Hast du mal Ventile eingestellt vlh schließt da einfach einer nicht mehr ganz sauber? 

 

Das wär auch noch ne Möglichkeit!

 

Lg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
NEOurlaub37

Mein Senf - folgt dem Gedanken von Damax:

 

Was macht der Motor wenn er warm ist?

 

.) verhält sich normal? --> Stromzuführung zu Glühkerze 3 auf Funktion prüfen. Liegt ausreichend Saft auf der Leitung - Glühkerze auf Funktion prüfen (Widerstände lassen sich auch im eingebauten Zustand messen!). Verrottende Kabel sollten nicht überraschen bei unsren Baujahren. Ebenso wie DOA - Glühkerzen weniger selten vorkommen als man glaubt.

 

.) Verhält sich gleich unrund? --> Kompressionstest. Ist der Zylinder auffällig, dann rinnen die 2 Liter teilweise durch die Ventilschaftdichtungen, Kolbenringe oder die Kopfdichtung.

 

.) Flüssigkeiten prüfen. Öl im Wasser oder/und Wasser im Öl = Kopfdichtung defekt bzw Stegrisse im Kopf. Alles "sauber" = Ventilschaftdichtung defekt. Zweiteres lässt sich mit eingebautem Kopf tauschen.

 

Sind all diese Dinge unauffällig kommt nur mehr die Einspritzpumpe in frage. Das is allerdings dann ein Fall für den Boschdienst.

 

lg, Johannes

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...