Jump to content
Paulsn

T3 Transporter (Type 253)

Recommended Posts

Rettunghatza

Link geht nicht!

Share this post


Link to post
Share on other sites
Paulsn

Hätte noch was ergänzt, dann hing die Anzeige in der Warteschlange.

LINK FUNTIONIERT JETZT WIEDER

Share this post


Link to post
Share on other sites
funkyphil

hat der links vorne mal was abbekommen, oder wirkt das nur auf den Fotos so? 
zeig mal ein paar Detailfotos, von den Stellen wo der Rost trotz Winterpause wieder durchkommt! 

 

lg phil

 

 

PS: das schwärzen vom Kennzeichen hättest du dir schenken können.

bzw hättest es wirklich konsequent durchziehen müssen... ;)

 

 

 

Edited by funkyphil

Share this post


Link to post
Share on other sites
hetsch

A Front-Triebler ?!?

 

 

Share this post


Link to post
Share on other sites
Paulsn
vor 20 Stunden schrieb funkyphil:

hat der links vorne mal was abbekommen, oder wirkt das nur auf den Fotos so? 
zeig mal ein paar Detailfotos, von den Stellen wo der Rost trotz Winterpause wieder durchkommt! 

 

lg phil

 

 

PS: das schwärzen vom Kennzeichen hättest du dir schenken können.

bzw hättest es wirklich konsequent durchziehen müssen... ;)

 

 

 

ja, links vorne war mal was, war aber vor meiner Zeit und konnte mir auch der Vorbesitzer von dem ich ihn gekauft habe nicht sagen.

 

hab Fotos dazugehängt von den Rosstellen!

Share this post


Link to post
Share on other sites
Paulsn
vor 17 Stunden schrieb hetsch:

A Front-Triebler ?!?

 

 

ein Versehen!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...