Jump to content

Was habt ihr heute so geschraubt?


August
 Share

Recommended Posts

Nebenbei bau ich noch einen Smoker für meinen Bruder und einen Räucherschrank (Söööch! - wie es der Ölbrenner bezeichnet hat ) für mich .

heißt : flexen , schweißen , anpassen , ...

 

Link to comment
Share on other sites

vor 25 Minuten schrieb hetsch:

 

Ich muss auch draußen schrauben , zwar nur an der Elektrik am Armaturenbrett , aber drinnen in der Garage wär´s besser .

Die ist leider zur Zeit mit dem Wagen vom Sohnemann besetzt :(

 

Ist der Wagen vom Sohnemann wenigstens ein T3? :huh:

Link to comment
Share on other sites

Gestern wollte ich eigentlich nur ein kleines Rostloch im re. vorderen Radkasten meiner Pritsche über der Wagenheberaufnahme stopfen. Nach Entfernen von Unterbodenschutz und Rost wars dann doch ein fast 10cm langes Blechstück, das ich einschweißen musste. In Zuge dessen habe ich gleich den Kotflügel an der Stelle von unten her um 2 cm bis zur Kante gekürzt, damit sich dort künftig nicht so leicht der Dreck sammeln kann. Als ich fertig war, begutachtete ich die linke Seite... natürlich genau das gleiche, also auch eingeschweißt und Kotflügel gekürzt. Danach grundiert und mit neuem Unterbodenschutz gründlich versiegelt. Die bei dieser Arbeit aufgebrochene hintere Fuge vom Kotflügel habe ich ausgekratzt und mit Seilfett geflutet. Wird wohl eine jährliche Wartungsfuge bleiben. Danach Werkzeug weggeräumt und spasshalber noch die hinteren Radkästen angeschaut.... Werkzeug wieder geholt und weiter gings. Ebenfalls links und rechts in den senkrechten Kanten war der UBS vom Rost unterwandert. Die Schweißarbeiten hielten sich hier aber in Grenzen. Hier habe ich dann mit Owatrol grundiert und wird, wenns trocken ist, ebenfalls mit neuem UBS versehen.

Fazit: Wenn man lang genug sucht, findet man immer Arbeit, Is ja auch das schöne dran ;)

Edited by dahofa02
Link to comment
Share on other sites

Heute mal die Pritsche ausgekehrt, unter der Gummimatte beim Fahrersitz eine großflächige aber nur oberflächliche Roststelle entdeckt, eingefettet und wieder zugedeckt. Dann hab ich gleich im Tresor weitergeputzt, vorne oben in den Ecken Rost gefunden und selbiges in den unteren Ecken. Da is auch so eine Vertiefung wo sich schön Wasser reinsetzen und nicht abfließen kann, hab alles getrocknet und ebenfalls mit Schmierfett behandelt. Das kriecht wesentlich besser als Seilfett und wird dort ohnehin nicht abgewaschen. Dann hab ich noch mit 50cm langem Sprühschlauch, der bei den Seilfettdosen mitgeliefert wurde, alles Mögliche halbwegs zugängliche von innen hohlraumkonserviert, va. hinten bei den seitlichen Lufteinlässen und beim Gummistopfen an der B-Säule bis ganz unten reingehalten. 

Und es bestätigt sich immer wieder: wenn ein Falz von außen nur ganz leichte Anzeichen von Rost hat, ists innen schon schlimm.

lg

Günter

Link to comment
Share on other sites

kleiner Tipp nebenbei, hab ich heute spontan ausprobiert: Wenn das Konseriverfett sofort richtig in die Falze reinziehen soll: auftragen und dann mit Heißluftfön Blech und Fett anheizen (oba net so vü dass brennt) hat bei da Pritsch super geklappt. Denke ich hatte um die 100 Grad, hat der Lack auch gut weggesteckt.

Link to comment
Share on other sites

Heute endlich den Kühlschrank wieder eingebaut. Er ging nur noch auf 12 volt. Dank caravan Schurian in klagenfurt, ist er wieder fit!! 

 

IMG_20200216_132113.jpg

Link to comment
Share on other sites

Gestern die Kupplung samt Schwungscheibe abgebaut da ich auf Zweimassenschwung umbaue.

Ölwanne runter, Ölpumpe gegen neue getauscht.

Wasserpumpe vom Ladeluftkühler gegen eine neue getauscht.

 

Jetzt kommen die verbesserungen, welche ich damals ausgelassen habe :D

Link to comment
Share on other sites

  • 4 weeks later...

Geschraubt nicht in dem Sinne , aber einen Pelletbrenner(Prototyp) für den Werkstattofen gebastelt .

Mal sehen , ob der so tut wie ich mir das vorstelle :wacko:

 

lg  hetsch

Link to comment
Share on other sites

hab gestern begonnen beim bus stoßstangen und felgen neu zu lackieren. falls ich welche finde, werde ich gleich auch die postradlaufverbreiterungen montieren.

 

gruss

Link to comment
Share on other sites

Am 14.2.2020 um 17:26 schrieb dahofa02:

kleiner Tipp nebenbei, hab ich heute spontan ausprobiert: Wenn das Konseriverfett sofort richtig in die Falze reinziehen soll: auftragen und dann mit Heißluftfön Blech und Fett anheizen (oba net so vü dass brennt) hat bei da Pritsch super geklappt. Denke ich hatte um die 100 Grad, hat der Lack auch gut weggesteckt.

 

Kann ich bestätigen! Habe das selbstgemischte Fett kräftig eingefönt als innen alles ausgebaut war, funktioniert gut. Vor der Neulackierung waren die Falzabdichtungen oft rissig, man konnte sehen wie das Fett "durchgesaugt" wurde. 

LG
Stefan 

Link to comment
Share on other sites

Späterstens im Sommer wenn das Auto in der Sonne steht wirds flüssig und zieht auch überall rein, schön zu beobachten :)

Link to comment
Share on other sites

  • 2 weeks later...

Hi!

DoKa aus dem Winterschlaf geholt....   holen wollen. Trotz Erhaltungsladegerät Batterie verstorben  :(

Kein Problem, i nehm derweil die Batterie aus der Bullyzei.

Gesagt, mit der Bullyzei vors Tor gefahren, ma will ja eine Batterie net so weit schleppen.

Gute und tote Batterie ausgebaut, die tote derweil in die Bullyzei. Denn so der Plan: mit der guten Batterie fremdstarten und den Wagen dann wieder zurück auf den Stellplatz stellen.

Soweit so gut, nur: Batterien mit den Überbrückungskabeln verbunden, Startversuch... Auto macht keinen Mucks.

Ok, wahrscheinlich kein Kontakt. Kabeln nochmal abgenommen, anders verbunden, am Pol gedreht, Startversuch...  kein Mucks

???????

Das ganze Spiel noch a paar mal wiederholt, NIX, kein Mucks

 

Gibt's ja jetzt net dass die Batterie durchs ausbauen zusammengebrochen is, oder?

Probeweise die Batterie vom MX5, die zufällig a dort überwintert genommen, neben die "gute" Batterie gestellt, Kabel umgeklemmt,  Startversuch... springt an als wär nix gewesen. 

Abgestellt, Kabel wieder an die gute Batterie geklemmt, Startversuch... NIX

Mit der Mazdabatterie gestartet, Bullyzei weggestellt. 

So.. jetzt kommts: Batterie probeweise in die Doka eingebaut, Startversuch.. springt so selbstverständlich an wie soll.

 

Kann mir irgendwer sagen was da schiefgelaufen is? 

 

gruss Harri 

... der grad vorhin a nigelnagelneue Batterie in die Doka eingebaut hat

Link to comment
Share on other sites

vor 7 Minuten schrieb Ölbrenner:

 

Kann mir irgendwer sagen was da schiefgelaufen is? 

 

Komm jetzt nicht ganz mit wann wie wo welche Batterie nicht funktionierte, aber, mach mal alle Massekabel ab und putze die mit Vlies. Vor allem das zwischen Getriebe und Karosse.
 
Grüße 

Link to comment
Share on other sites

Naja, es kann schon sein, dass eine Batterie nach Ausbau, schief halten, rütteln, einbauen etc. plötzlich stirbt. Wäre dann aber auch so whs. etwas später verstorben. Is mir mal beim Rasenmähertraktor passiert: einseitig aufgebockt damit ich nach getaner Arbeit die Messer reinigen konnte, runtergelassen, Batterie tot.

Link to comment
Share on other sites

Oder zu schwach

 

Batterie auch a bissi angesteckt lassen damit nicht alles über die Starterkabel rinnen muß

 

Kann auch sein das die hinige Batterie so viel Strom gezogen hat das die andere dann aufgegeben hat

Link to comment
Share on other sites

Hi!

Aber der Wagen mit der kaputten Batterie hat sich mit der wesentlich kleineren Mazdabatterie mehrmals starten lassen.

 

 

gruss Harri 

Edited by Ölbrenner
Link to comment
Share on other sites

Update..

 

... die Batterie, die ursprünglich aus der Bullyzei entfernt wurde ( funktionierend) und die Bullyzei nicht mit nachher eingebauter defekter Batterie starten konnte is wieder in der Bullyzei eingebaut und versieht ihren Dienst wie soll...

 

gruss Harri 

... der sich über weitere Anregungen freuen würde

Link to comment
Share on other sites

.. nein,  die Kabeln waren die gleichen.  Sogar die Batterie war kleiner 

 

gruss Harri 

Link to comment
Share on other sites

hallole:

 

seit 3Wo ist der Grazer-Alkoven in Bearbeitung vorne...,

 

  VA alles bewegliche neu incl. der gr.Bremse vom 911Tu./Boxter S  + 10" BKV.

Dann klappt's auch mit der Verzägerung wieder sehr gut und ohne Temp_Probleme...  wenn mal in den Alpen wieder freies Reisen möglich wird.

 

Das entfernte Armaturenbrett bekomt diese Woche wieder seine Befestigung, und dann sind noch ein paar mehr Stunden notwendig um den Zusatz-Kabelsalat incl den ZV-Nachrüstkabel sauber zu verlegen+anschliesen.

 

Vor'm Sommer wird dann das H-Kennzeichen noch komen + drauf sein.

 

Hoffe bis Ostern sind wir fertig, dann kann's mit den beiden Enkelinen mal wieder auf Reise gehen.

Letztes Osten '2019  war es 400km nach Köln und am Sa. morgen mit den Rheingold-Luxusreisezug  ans Meer nach Norderney; Da konnte die (große) damals 4Jährige Jungdame zum ersten mal das große Wasser sehen und einen 3km langen Sandkasten erspielen...

Ostern 2020 wird sicher einprägsam denn da wird das Reiseziel nur etwa  10-20km weg sein.

 

... haltet Euch virenfrei + bleibet gesund

 

Gruss Claus

 

 

Link to comment
Share on other sites

Zum Thema Batterie hatte ich letztens ein interessantes Gespräch mit einem Händler aus dem Bootsfachhandel weil ich mir eine neue 100 AH Versorgerbatterie kaufen wollte (vor Corona-Maßnahmen).

 

Meine ist nämlich über den Winter auch plötzlich - trotz Erhaltungsladung - einfach kaputt gegangen (Ctek MXS 5), Batterie 3 Jahre alt und an sich gut gepflegt, immer sofort nachgeladen und relativ wenig gebraucht, Lagerung im warmen Keller. Lt. dem Händler ist eine dauernde Erhaltungsladung nämlich vermutlich der Grund warum die Batterie hops gegangen ist weil die dauernde Ladung Einfluss auf die Maximalanzahl der Ladezyklen hat welche die Batterie maximal aushält meinte er. Besser wäre es lt. ihm die Batterien nur ca. 6-wöchig nachzuladen und dann immer das Ladegerät abstecken. Ist bei reinen Starterbatterien vlt. ähnlich. Jedenfalls werde ich zukünftig keine Batterie mehr dauernd mit Erhaltungsladung mittels Ctek Ladegerät lagern... Das war schon die zweite Versorgerbatterie die mir nach 3 Jahren eingegangen ist. 

 

LG Martin

Link to comment
Share on other sites

wen du eine komplett leere batterie hast und zur starthilfe eine dazuhängst dann saugt erstmal die leere viel strom, da kann eine nicht ganz frische schon mal in die knie gehen, aber unter normalen umständen noch funktionieren ...?

gruz max

Link to comment
Share on other sites

  • 2 weeks later...

wegen der corona-krise bin ich seit einer woche dabei den bus zu entrosten. zum glück hat er fast nichts, aber der zeitpunkt passt perfekt. denn in ein paar jährchen wäre dann die eine oder andere stelle durch. epoxygrund  und dann wieder RAL 7013  drauf. 

 

gruss

Link to comment
Share on other sites

Ich kann in den nächsten Tag einige Bilder liefern, aber durch den Zwangsurlaub ist einiges weitergegangen. 

-kurz vor Lock down wurde der AAZ fertig

-Mefros mit BFG sind am Syncro

-Innenausstattung von Grund auf revidiert und begradigt, sieht auch nicht mehr aus wie die Bauernstube 2.0

-Armaflex ist noch in Beklebung

-Grundreinigung (war bitter nötig)

-Markise ist montiert

-Dachbett nachgebaut

 

Was noch kommt: Nebelscheinwerferverkabelung (da bräucht´noch Hilfe, dass die Dinger nur angehen wenn Abblendlicht an ist)

paar kleine Roststellen ansehen

Handbremse nachstellen

Spur einstellen

1000km Ölwechsel

Beim 2wd:

draufgekommen, dass hinten eine Bremsstrommel offenbar unwichtig ist... so ein Käse... warten auf Teile

hier ebenfalls noch Service

Beim BMW:

Beim Rädertausch gesehen, dass die Vorderen Bremsscheiben darost san (warten auf Teile)

Handbremse nachstellen und Service

 

Immer was los :-)

Euch alles Gute und hoffentlich auf bald wieder live ;-)

 

Link to comment
Share on other sites

vor 53 Minuten schrieb rb.best:

Nebelscheinwerferverkabelung (da bräucht´noch Hilfe, dass die Dinger nur angehen wenn Abblendlicht an ist)

I würds so machen: NSW Schalter vom Lichtschalter aus (Abblendlicht) bestromen, mit diesem ein Relais ansteuern, das die NSW bestromt. Den Strom, den das Relais schaltet, vom großen Plus im Sicherungskasten über eine z.B. fliegende Sicherung holen. Vorteil: keine zusätzliche Last am Lichtschalter und am NSW Schalter und Funktion nur wenn Abblendlicht an.

Link to comment
Share on other sites

@dahofa: merci!!! Werd ich die Tage mal probieren.

@bremstrommel: unwuchtig:lol: Sch.. Autokorrektur... ist offenbar ein Fehler aber für Reklamation zu spät:wacko:

Link to comment
Share on other sites

Hab heute schnell mal die vordere Sperrenbetätigung ausgebaut weil die Lampe nicht blinken wollte. Fehler war ein gerissener Unterdruckschlauch. Dann die Sperre kurz getestet und siehe da sie geht rein.

ABER nich mehr raus, zwei Stunden Später ist das Problem gefunden und der Antrieb am Getriebe ist defekt. Die Sperre per Hand rausbekommen. 
 

Link to comment
Share on other sites

Heute TK Türsicherungsbleche eingebaut. Mit am Dremel zur Hand echt schnell erledigt. Morgen beim zweiten Bus.

Link to comment
Share on other sites

Gestern die beplankung abmontiert. 

Kein Rost!!

Bin so happy. Den hab ich für nur 7000 gekauft und ist noch original lack und kaum rost. 

Einziges manko, ist der Motor. 

LG baum!

20200414_150605.jpg

Link to comment
Share on other sites

vor 13 Stunden schrieb rb.best:

Heute TK Türsicherungsbleche eingebaut. Mit am Dremel zur Hand echt schnell erledigt. Morgen beim zweiten Bus.

 

Hätte noch einen Stapel Bleche da gehabt :ph34r:

 

On Topic: Bin gerade dabei die letzten Schweißnähte zu verschleifen. Nach der Lackierung des Motorraums gehts endlich wieder ans zusammenbauen. 

Edited by trauntaler
Link to comment
Share on other sites

vor 1 Stunde schrieb trauntaler:

 

Hätte noch einen Stapel Bleche da gehabt :ph34r:

 

On Topic: Bin gerade dabei die letzten Schweißnähte zu verschleifen. Nach der Lackierung des Motorraums gehts endlich wieder ans zusammenbauen. 

Ein Paar hab´ich eh von dir, das andre glaub von TK, aber keine Ahnung.... liegen schon seit Jahren im Bus :D

Link to comment
Share on other sites

Batterie eingebaut, vorgeglüht, gestartet und somit Winterpause beendet.

 

Hans-Peter

Link to comment
Share on other sites

Camper ausm Winterschlaf geholt: Minuspol angesteckt, einmal umgedreht, läuft als wär er gestern erst abgestellt worden. :lol:

Ein paar Dinge gabs und gibts noch zu machen: Jetzt zum zehnjährigen Jubiläum spendier ich ihm einen neuen Zahnriemen (is eh schon 12 Jahre alt), dabei bin ich draufgekommen, dass die Nebenwelle saftlt und die LiMa neue Lager braucht. Es gibt immer was zu tun!

lg

günter

Link to comment
Share on other sites

Doka ausm Winterschlaf holen wollen: Minuspol angesteckt, einmal umgedreht, läuft als wär sie gestern erst abgestellt worden. :)

 

in den Motorraum geschaut - Benzin läuft hinten beim Tank herunter.

schnell wieder abgedreht und abgesteckt und Feuerlöscher bereitgehalten, bis das Benzin verdunstet war.

mitm Alltagsauto wieder heim gfahrn... :lol:

 

lg phil

Link to comment
Share on other sites

Heute Ventildeckel neu gedichtet, alles wieder zusammengebaut und das ewig herumgelegene Windgeräusch-Dämpfungskit für die vorderen Türen mal entstaubt. Weiß jemand ob das nur eine Gummidichtung mit Halteschiene pro Seite ist? - hab sonst nichts gefunden.

Link to comment
Share on other sites

vor 8 Minuten schrieb dahofa02:

Heute Ventildeckel neu gedichtet, alles wieder zusammengebaut und das ewig herumgelegene Windgeräusch-Dämpfungskit für die vorderen Türen mal entstaubt. Weiß jemand ob das nur eine Gummidichtung mit Halteschiene pro Seite ist? - hab sonst nichts gefunden.

Ja

Link to comment
Share on other sites

die Dichtung muss ja von irgendwas gehalten werden, das ganze wird dann über Blechwinkel mit 4 Schrauben mit der Karosserie verschraubt. Oben liegt die Schiene am Blech an, nach unten hin hebt sie sich ab und wird frei von den Blechwinkeln getragen, wenn du keine Schiene als Muster hast wirds schwierig die Halterung nachzubauen. 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...