Jump to content

Rangliste


Beliebte Inhalte

Showing content with the highest reputation since 2018-09-17 in allen Bereichen

  1. 3 points
    Sehr geehrtes Forum Ich möchte heute meine Erfahrung über das Phänomen des unruhigen Motorlaufes, des übermäßigen Kraftstoffverbrauches und des starken Rußens meines VW T3 Motors ( Motorkennbuchstabe MV ) zum Besten geben. Nachdem die Probleme meines Motors vor ca. 3 Sommern begannen, versuchte ich dem Ganzen auf die Spur zu kommen, sprach mit verschiedenen Leuten und versuchte mich in diversen Foren schlau zu machen, welche Ursachen und Lösungen vorgeschlagen werden. Das Problem, keine Leistung hoher Verbrauch, starke Rußbildung trat anfangs eigentlich erst nach ca. 200 bis 250km auf, egal ob solo oder mit Wohnagen am Haken. Ich konnte auch keinen Zusammenhang zwischentrockenem oder nassem Wetter erkennen. Nachdem ich den Temperatursensor mehrmals getauscht habe, Massepunkte gereinigt und teils neu verlegt hatte, die Zündspule gegen eine originale von Bosch getauscht habe, die Motorelektronik überprüfen ließ aber meinem Fehler dadurch auch nicht auf die Spur kam, entschloss ich mich, den Grundstock für die elektrische Seite zu erneuern, sprich Kabelbaum neu. Bei VW Klassikparts derzeit nicht lieferbar und wenn, kostet der Motorkabelbaum ca. €850,-- ,..... also Selbstbau. Nachdem also diverse Anbauteile( Luftfilter,.. ) entfernt waren, konnte der Kabelbaum ausgebaut werden. Als nächstes wurde der Kabelbaum freigelegt. De Kabelbaum wurde auf Schadstellen untersucht. Und siehe da:korrodierte interne Masseverbindungen, oxidierte Kabel,... auch interessant... das Kabel der Lambdasonde bzw die Steckverbindung.: wenn man genau hinschaut, kann man erkennen dass die Isolierung des Innenleiters gebrochen ist und der Masseschirm kontakt bekommen kann, erkennt man allerdings nur, wenn man die lange Gummischutztülle komplett zurückzieht. Der neue Kabelbaum wurde mit Originalfarben aufgebaut. Dabei wurde die Position des Leerlaufregelrelais vom hinteren linken Schlußlichtes in den Innenraum zur ECU( Digifantelektronik ) verlegt. Nächster Schritt: Bougierrohr dann der einbaufertige Kabelbaum: noch ohne Stecker für die CPU( wurde im Fahrzeug neu eingepinnt). Weiters wurde noch das Anschlußkabel für die Benzinpumpe neu eingezogen, da das Alte au nicht mehr überzeugte: Da ja der Luftfilter und somit auch der Luftmengenmesser ausgebaut war, wurde dieser gereinigt, die Schleifbahn des Gebers neu justiert und wieder wasserdicht verschlossen. Auch die Drosselklappe wurde einer Reinigung und genaueren Untersuchung unterzogen. Dabei wurde ein kleiner Riss im Gehäuse des Mikroschalters festgestellt. Also Gehäuse auseinander und Schalter auf Kontaktoxidation untersucht, ... fehlanzeige ... der war gut, also wieder zusammenbauen und auf die alte Stellung gebracht und probiert..... hat geschaltet... ca. 20 mal und dann nicht ?! kurz auf die Seite gelegt und dann noch einmal probiert..... hat wieder geschaltet.... und dann wieder nicht. Ich hab dann mit dem Heißluftföhn die Drosselklappe angewärmt und dann war das Phänomen wieder da, .... also hab ich endlich diesen sch..... Fehler gefunden. der Schalter der Drosselklappe war so knapp eingestellt, dass bei gewisser Temperatur der Schalter nicht mehr geschaltet hat und die Elektronik somit Volllastbefehl erhalten hat , über den Luftmengenmesser aber zuwenig Luft für die Verbrennung gemeldet bekam somit viel zu fettes Gemisch, keine Leistung, starke Rußbildung. Das interessante war jedoch immer, dass nachdem während der Fahrt die Zündung aus und wieder eingeschaltet also der Motor wieder gestartet wurde, der Effekt der Überfettung nicht mehr da war. Wenn man dann die Steuerung verstanden hat, ist klar wieso das so ist. Die Elektronik bekommt durch das Ausschalten der Zündung einen RESET und nach Einschalten derselben benötigt sie etwas Zeit, um die Parameter neu zu errechnen. Nach dem Einbau wurde natürlich noch am selben Aben ein Startversuch unternommen, welcher leider nicht erfolgrich war. Nachdem ich dann am nächsten Tag den gesamten Kabelbaum noch einmal Schritt für Schritt durchgemessen habe und keinen Fehler in der Leitungsverlegung feststellen konnte, bemerkte ich durch Zufall, dass sich ein Pin für den Hallgeber im Stecker nicht ganz in Raststellung befunden hat, also ganz hinein und siehe da, der Motor lief so gut wie schon lange nicht mehr. Werkzeug aus dem Auto und auf zu einer scharfen Probefahrt. Das Fahrzeug wurde unter hoher Belastung ( 8% Steigung über ca 8km) getestet...... Motor hat keine Probleme verursacht, außer dass am Beginn der Testfahrt noch der Generator den Geist aufgab. Also nach der Testfahrt noch Generator getauscht und gut. Heute bin ich eine problemlose Glocknerrundfahrt angegangen und es war schön Ich hoffe mit diesem Bericht anderen WBX Fahrern, die ähnlich Probleme haben, weiterhelfen zu können.
  2. 2 points
    Ich habe ihn erst im Mai inseriert, und im Juli abgemeldet. Jetzt ist mein California wieder okay und einer muß weg. Besser soll weg. Natürlich ist es jetzt noch schwieriger da das pickerl abgelaufen ist. Platz hab ich ja, aber man kann leider nur drei auf wechselkennzeichen anmelden. Würde ich Mechaniker sein und Zeit haben, könnte ich ihn mir ja auch selbst richten. Bin allein erziehender Vater (7j Tochter). Und da ist mir meine kleine Tochter wichtiger als der Bus. Und ich bin mir sicher das er in der Garage nicht weniger Wert wird als das Geld auf der Bank. LG Baumi
  3. 2 points
    also meinst du wahrscheinlich das mittlere Lagerschild? das Spiegelproblem würde sich ja mit E-Spiegeln sehr schön lösen lassen. aber sorry, du kannst nicht schreiben „alles in Österreich typisiert“, wenn nichtmal die Hälfte der angeblichen Leistung eingetragen ist und die Motornummer nicht stimmt, oder? die Stoßstangen sind übrigens vom Dehler Profi... lg phil
  4. 1 point
    Je nach Bedarf. Mein Bus war schon ein ein-Mann- Rohholzcamper mit ikeacouch und ein paar Plastikkisten, dann ein schöner Zweiercamper mit großem Bett unten, dann ein komplett umgebauter Dreiercamper mit Einzelsitz hinten, Küche quer etc. und schließlich ein neuerlicher Komplettumbau mit Westfaliabasis, zwei kleinere Doppelbetten, Dusche, Klo etc für 4 Personen plus Hund. je nach Bedarf und persönlichen Bedürfnissen...
  5. 1 point
    was junge menschen oft vergessen sind mitfahrer die unangemeldet erscheinen ziemlich klein sind und besonders gut angeschnallt werden müssen, die man lieber nicht auf eine holzbank setzt und wo ist der 3 pkt gurt hingekommen...? dann baut man rum und wenn die babies fertig sind paßt es wieder nicht... ich hab mulivan, 6 sitze, 4 schlafplätze dank dach, echte gurten, tisch, kühli, wasser u 2 gasfelder in indoor küchenkastel, daß im bedarfsfall outdoor küche wird für mehr platz innen... gruz max
  6. 1 point
    Wär super wenn du in Betreff eine schreibst um was es geht, dann muss ned a jeder da eine schaun...
  7. 1 point
    So - durch internen Jobwechsel bzw. alten Job weitermachen aber neuen schon machen ist nicht so viel passiert, aber alles noch gut im Lot. Beim Syncro war ein großer Hänger mit Teilen dabei, z.T. viele Teile, die für den Zusammenbau wieder nötig sind. Diese sind sortiert und beschriftet und geistig gelistet, oder wenn nicht für mich passend verkauft. Meine Garage war zwischenzeitlich überfüllt mit Teilen, jetzt ist sie nur noch voll. Bisl was fehlt, aber keine essentiellen Teile. Im Keller sind die ganzen Campingutensielien und anders Zeugs in Kisten gelagert. Dank Forumshilfe ist die gewünsche Ausstattung gefunden, diese wird nach Brandschaden vom Onkel = Tischler nun über den Winter aufgearbeitet. Zwischendurch wurden schon mal die Felgen lackiert - das wichtigste, eh klar. Am Samstag habe ich zum ersten Mal mit neuer Batterie eine Standgasrunde gedreht - 1,9l sind schon was tolles. Way to go!!!
  8. 1 point
    Germans, Austrians.... I love all you guys.
  9. 1 point
    der gehört so wie Öl und andre Filter sowieso jedes Jahr gewechselt ;-) Wieder aus eigener Erfahrung: Leere mal den Inhalt in ein Glas und schau, ob/wie viel Wasser drin ist... hatte einmal die Dieselpest im Tank. Hast Luftblasen in der Leitung? Sind die Leckölleitungen vllt. feucht? Und nochmal: Stecker an der ESP rostig, Kabel net gscheid dran??? UND: Zündschalter vorne. Bin im Schwedenurlaub fast durchgedreht, weil der Außentemperaturabhängig Aussetzer produziert hatte. Hat erst mit Kurzschließen der ESP aufgehört bzw. nach Wechsel zuhause.
  10. 1 point
    So, war heute fleißig. Hab erst Geber-Bingo gespielt und dann voll motiviert noch das komplette Kupplungspedal ausgebaut um die Betätigung zu Kontrollieren. Fazit: Gewaltige Fertigungsunterschiede der unterschiedlichen Geber. Ich habe mir aus den dreien einen gebaut. Gehäuse ATE, Kolben inkl Manschetten Meyle. Passte super. Pedal, Gabel und Bolzen kräftig ausgenudelt. Also zugebraten, verstärkt und neu gebohrt. Bolzen neu aus Silberstahl gedreht. Das sollte nun hoffentlich wieder 80Tkm halten. Zum ersten Mal hat sich die Kupplung recht einfache entlüften lassen. Leerweg ist nun deutlich weniger, Pedalgefühl definierter. Schleifpunkt bei ca 1/3 Weg. Ich bin zufrieden... endlich kann ich wieder sauber schalten, welch Genuss.
  11. 1 point
    aus eigener Erfahrung: Stecker an der ESP? Elektrik-Teil beim Zündschloss vorne, des weiße runde Ding halt
  12. 1 point
    beim wechseln vom difi werden gern die geklemmten schläuche undicht... gruz max
  13. 1 point
    19 Tage vorher ist kurzfristig? Weiterer Programmpunkt: Ich hab zwar nix vorbereitet aber vielleicht machen wir ein paar spontane Workshops zu Themen wie: - Schlösse umbauen damit alle zu einem Schlüssel passen - Stromlaufpläne lesen und verstehen - Grobe Dimensionierung von Lichtmaschine, Zusatzbatterie und Solaranlage Folgende Workshops musste ich leider ablehnen obwohl Interesse bestand: - Radlager hinten tauschen - Syncro Getriebe tauschen - Karosseriebau/Blecharbeiten Grundkurs Grüße Stefan
  14. 1 point
    So wie versprochen die Fotos vom Himmel. An der Rückseite muss noch mal nachgespannt werden. Das wird dann erledigt wenn ich das Holzbrett welches über dem Fahrerhaus ist neu gemacht hab. Nach dem Spannen an der Rückseite müssten alle Falten die man jetz noch sieht verschwunden sein. Wichtig: Genug Material an der Vorderseite dran lassen. Da der alte Himmel unter dem Scheibengummi komplett übers Blech nach vorne geht. Am besten die Windschutzscheibe ausbauen um das alles sauber reinkleben zu können. Der Scheibenausbau steht nächstes Jahr an da der Scheibenrahmen sowieso noch getauscht werden muss. Und hier noch ein Bild von den beiden fertigen Sonnenblenden. lg Mike
  15. 1 point
    Die Lady kümmerte sich einstweilen um die Leistungssteigerung.... Lg René
  16. 1 point
    Konnte ich, auf jeden Fall solltet ihr den Zeltstoff mit einem handelsüblichen Imprägnierspray besprühen. Damit ist der Stoff bedeutend besser wasserabweisend, was er vorher schon war, aber jetzt ist er es zig mal besser. Der Stoff macht - subjektiver Eindruck - den Bus luftiger, er fühlt sich nicht mehr so stickig an. Bei direkter Sonneneinstrahlung kann man das Sonnenlicht sehen, er schirmt nicht so blickdicht wie das originale PVC-Dachzelt. Für Wintercamper würde ich eher zum PVC tendieren, weil er erstens dicker ist und ich denke auch besser isoliert. Bei reinem Betrieb von Ostern bis Allerheiligen ziehe ich aber den Goretex-ähnlichen Stoff vor. Was toll am neuen Dachzelt ist, dass es schneller trocken ist als das PVC. Reinigen lässt sich aber PVC leichter, hier kann man auch mit einem Hochdruckreniger ran, es ist einem LKW-Planenstoff gleich. Mit einem Hochdruckstrahler würde ich dem neuen Dachzelt nicht zu Leibe rücken.
  17. 1 point
    lass Chips und Bier wo sie sind. Verallgemeinerungen (auf beiden Seiten!) haben einer sachlichen Diskussion selten geholfen. Und im Kern ging es ja um Rost und nicht um Einzelmeinungen. Mich interessiert auch, ob die Karossen fertig kamen. Wer weiß es? Gruß, Olli
  18. 1 point
    Heissen nicht umsonst pifke... Überheblichkeit vom Feinsten lg rene p.s.: ich geh mal chips und bier holen
  19. 1 point
    Mein 88er hat mehr gerostet als meine beiden 91er zusammen ... Kasperl
  20. 1 point
    im alter brauchts kan gummi mehr
  21. 1 point
    Um den Arbeitsgang zu zeigen hier eine kleine Bilderstrecke. Auf dem neuen Schaumstoff die Umrisse der Verstrebungen aufgezeichnet. Danach mit dem Stanley ca. 2/3 der Schaumstoffstärke eingeschnitten und das Drahtgestell eingebettet. Hält ganz gut in der Position wenn man den Schaumstoff schön drum herum zieht. Um das ganze dann gut in die neue Hülle hineinzubringen hab ichs noch mit Klebeband befestigt. und einmal die Rückseite Vorteil vom verkleben mit Klebeband: Das Eisen spürt man unter dem Kunstleder fast gar nicht mehr wenn der Bezug drauf ist. Beim einführen in den Bezug verrutscht nichts und kann gut in Position gebracht werden. Der Himmel ist auch wieder im Bus doch heute leider schon zu finster zum fotografieren. Bilder folgen. lg Mike
  22. 1 point
    Hallo Rony! Na bumm, der is ja wirklich noch im Rohbau aber das gibt viele Möglichkeiten zur Gestaltung. viel Erfolg und Spaß am Werkeln! Danke noch mal fürs Stehenbleiben und das feine Tratscherl beim Öamtc in Salzburg! Liebe Grüsse aus Wales! Petra
  23. 1 point
    Hab´ eine Turbodiesel Doka Syncro! Zum Pickerl fehlen so 5-6 Punkt, aber nix Großes. Nur eine kleine Rostung, nix am Rahmen. Lack gehört gemacht - die Frontscheibe ist gerade raus, um den Fensterrahmen zu machen. Noch angemeldet. Hat 2015 + 16 die Landesprüfung ohne schwere Mängel überlebt! VB so 3000€
  24. 1 point
    So die Bilder: Zuerst alle Schrauben lösen (Rot eingeringelt) Dann vorsichtig die Folie wegklappen Dann kommt man schön zum Corpus Delicti Wenn man so weit ist mit einem Bohrer die schwarzen Nieten von der Anzeige von hinten ausbohren. Damit wären die einfachen Sachen erledigt. Jetzt muss man die Platine von den Schrauben ablöten. Dazu reicht ein 20W Lötkolben, eine Lötlitze oder guter Lötsauger. Leider ist der Akku vom Handy Ex gegangen sonst hätte ich weitergeknipst. Aufpassen muss man das der Draht vom Bimetalstreifen nicht abreißt. Habe die Platine mit einen Eisstaberl mit Hilfe vom Lötkolben rausgefrimmelt. Aus und Einlöten vom Kondensator und Käfer ist sowieso kein Thema. Den Zeiger kann man zur besseren Handhabung einfach aushängen.
  25. 1 point
    Losgelöst vom Kühlschrank-/Kabelverlegungsthema habe ich (vielleicht nicht als erster) folgende Erkenntnis bekommen: der D+ soll vielleicht tatsächlich nicht mit mehr als ca. 200mA belastet werden. Die lange Pause und das Gas geben, bis die Ladekontrolllampe erlischt hängt offenbar tatsächlich mit dem "großen", ca. 400mA saugendem Trenn-Relais zusammen. Hab's umgebaut, es wird jetzt von einem kleinerem Relais versorgt, welche seinerseits nur ca. 160mA benötigt, die von D+ kommen. Seitdem erlischt die Ladekontrolllampe wieder unmittelbar nach dem Starten; nehme an das ist für die Hilfsgleichrichter der Lichtmaschine schonender. Hoffe ich langweile keinen mit diesen Entdeckungen
×