Jump to content

Sicherung mit ca. 5 V Durchgang


hannes
 Share

Recommended Posts

Ich hab die Leitung zur Zweitbatterie (6 mm²) miteiner 30A-Schraubsicherung (siehe bild) abgesichert. Zweitbatterie wurde nicht geladen. An dem Kontakt  zwischen Starterbatterie und Trennrelais habe ich bei laufendem Motor und angezogenem Trennrelais die üblichen 14,x Volt gemessen, am anderen Kontakt nur ca. 5 Volt.

Als ich die Sicherung überbrückt habe, hat im Aufbau alles funktioinert.

Morgen kaufe ich neue Sciherungen aber:

mir kommt es seltsam vor, dass eine Sicherung so "halbert hinich" sein kann.

Link to comment
Share on other sites

Posted (edited)

Trennrelais defekt?

Batterie defekt?

Edited by ernstJXsyncro
Link to comment
Share on other sites

Leitungsverlauf: Starterbatterie, Sicherung, Trennrelais Leitung zur Zweitbatterie - Sicherung - Zweitbatterie

Messung erfolgte nach der Sicherung vor dem Trennrelais, Masse war Batteriepol. Der Zustand der Zweitbatterie sollte in diesem Fall keine Rolle spielen.

Link to comment
Share on other sites

Also ich kenne mich immer noch nicht aus wo du messen tust

Da muß überall 12V drauf sein sonst ist die Batterie ja hin.

Mach Mal eine Skizze und davon ein Foto

Link to comment
Share on other sites

Śo, da hast eine Skizze und ich habs sogar eingescannt :)

Dass die beiden Minus-Pole auch miteinander verbunden sind, sollte klar sein.

Batterieverbindung.jpg

Link to comment
Share on other sites

Was Mist du wenn der Motor läuft und das Relais geschalten hat?

So kann es natürlich sein das auch eine Defekte Sicherung irgendwas anzeigt.

Eventuell zu niederohmiges Messgerät? Sicherungs ist ja auch nur ein Widerstand.

Link to comment
Share on other sites

Posted (edited)

Hast die Sicherung auf Durchgang gemessen?

Vermutlich hat es Die gebuzzt und die 5V kamen rückwärts über das Trennrelais. Aber warum dann nur 5? 

Schau nochmal ob da nicht doch wo ein Kontaktfehler ist.

 

Gemessen hast du aber nicht wie gezeichnet vom Plus, sondern vom Minuspol der Batterie?

Edited by _yellow
Link to comment
Share on other sites

Stimmt - zum Minus-Pol gemessen.

Heute in Neunkirchen keine passenden Sicherungen bekommen. Saugfrasta

Link to comment
Share on other sites

Egal, Sicherung raus und nochmal messen. Kann ja sein das die dann zerfällt.

Link to comment
Share on other sites

Anschlüsse bei der Sicherung kontrollieren, ggf. Kabel nachsetzen wenns geschraubt sind, Kontaktflächen im Sicherungshalter polieren, ich hatte mal eine halb durchgebrannte, aber das war deutlich zu sehen. Kannst ja probeweise ein Stück Kupferdraht statt der Sicherung reinstecken.

Link to comment
Share on other sites

Wie schon gepostet - es gibt wirklich ein Problem im Bereich der Sicherung, Überbrücken mit 2 Schraubenziehern hat bei laufendem Motor sofort Wirkung im Bereich der Aufbaustromversorgung gezeigt.

Dazu ist noch das zweite Problem gekommen, die Polklemme (mit Schnelltrennung) auf der Aufbaubatterie war locker, aber das hat mit dem Sicherungsproblem nichts zu tun.

 

Morgen fahre ich nach Wien, da werde ich mir gleich Sicherungen besorgen - in Neunkirchen scheint man am Arsch der Welt zu sein.

Link to comment
Share on other sites

Posted (edited)

hallo Hannes;

 

? Was ist den für eine Lima verbaut....?

+ -.. was für ein Trennrelais  ( Leistung )  gesteckt oder geschraubte Kontakte ?

 

Aus eigener Erfahrung kann ich sagen:  6qmm Verkabelung zur Aufbau-Batt. zum laden ist eigentlich viel zu unterdimensioniert und eigentlich Murks ab Werk.

Genauso das 30A-(40A) Trennrelais.

Deine Sicherungen sind paralell geschaltet; deswegen hast du eigentlich eine 2X30A = 60A Absicherung.

Vermutlich ist am Trennrelais auch noch ein Spannungsabfall   ...

 

Letzen Winter hat es mir am Grazer-Alkoven an dem verbauten 200A Trennrelais die Kontakte innen angebrutzelt, hat einfach nicht mehr richtig zuverlässig durchgeschaltet.   Allerdings ist da seit Anfang letzer Saision zu der 120ALima noch eine 200A-Lima am Platz des Klima-Kompressors dazugekommen.  Dann hab ich vor Ostern auf ein 500A - Trennrelais umgebaut...

Seither hab ich eigentlich immer volle Aufbau-Batterien  (4-6X 75AH )

 

 

Um bei Dir das ganze zu sanieren: mach neue geschraubte Kabel mit mind. 16qmm rein; und ein 150A (Mind 80A ) Trennrelais wo geschraubete Kontakte hat.

Als Sicherungshalter einer mit Streifensicherung + wo geschraube Kontakte hat, so wie bei der JX-Vorglühsicherung.

Zur Not übergangsmäßig bei den 6mm Kabeln vorerst bleiben... Aber geschraubte Kontakte ist eigentlich Pflicht...

 

Durch die gesteckten Kontakte, das Alter und die Übergangswiderstände geht da soviel Spannung verloren, daß da die Aufbaubatt. dann immer nicht richtig geladen wird !

 

Gruss Claus

 

 

 

 

 

Edited by CWR16
Link to comment
Share on other sites

@CWR16der Hannes hat keinen Bus mehr sonder ein modernes Vehikel.....

  • Like 1
Link to comment
Share on other sites

vor 43 Minuten schrieb CWR16:

Deine Sicherungen sind paralell geschaltet; deswegen hast du eigentlich eine 2X30A = 60A Absicherung.

 

Also das würd ich jetzt laut der Zeichnung nicht behaupten... :P

 

Link to comment
Share on other sites

@CWR16

Hallo Claus

Ich fahre jetzt Opel Vivaro A (= Renault Trafic II), lang und hoch und trotzdem fast weniger Platz als im T3 :(

Aber für Technikfragen im Camperbereich ist das T3-Forum Spitze. Außerdem bin ich mit den "Vordienstzeiten" sicher der Dienstälteste im Forum, habe 2000 eine Mailingliste für den T3 gegründet in der auch Harald, Richard, und  jetzt fällt mir ihr Name nicht mehr ein von der Frau aus Simmering. Die Mailing-liste wurde dann von McLouis mit diesem Forum abgelöst. Ich mag auch heute dieses Forum nicht missen.

 

Beim Campingausbau bin ich dem T3 treu geblieben - hohe Schlaf-Sitzbank vom T3, Küche wie im T3.

 

Ja, ich habe 6 mm²-Leitung zur Zweitbatterie, habe die 30A-Sicherungen nicht parallel, sondern seriell geschaltet, eine knapp nach der Starterbattrie und die anderen knapp an der Aufbaubatterie, damit die Leitung von beiden Seiten abgesichert ist und habe ein 70A-Trennrelais. Die 20 cm von zwischen Batterie und Sicherung habe ich jeweils mit 20 mm² ausgeführt.

Das Trennrelais ersetze  ich demnächst gegen einen Votronic B2B Ladewandler - warum:

Der B2B-Ladewandler ladet unabhängig von der Kabelstärke und Leitungslänge die Zweitbatterie mit der notwendigen Spannung egal welche Spannung ankommt (iin Grenzen natürlich) und verhindert ein Überladen der Zweitbatterie. Der Ladewandler kommt möglichst nahe zur Zweitbatterie und ist einem Trennrelais auf alle Fälle vorzuziehen.

Link to comment
Share on other sites

Zu deinen 5V, das kommt von einem Kontaktfehler in/an der Sicherung, vergleichbar mit einem Kabelbruch. Deine Sicherung sollte idealerweise ein Kurzschluss sein mit 0Ohm Widerstand, hast ein (deftiges) Kontaktproblem steigt der gewaltig bis zur Unterbrechung. Jetzt hast 2 Möglichkeiten:

 

* Deine Sicherung hat einen sehr hohen Widerstand im Bereich deines Messgeräts, dann teilt sich die Spannung relativ gleichmäßig auf die beiden auf, dann sind die 5V das was übrig bleibt.

 

* Die Sicherung ist ganz fritte, dann misst du laut deiner Skizze bei geschlossenem Trennrelais die Slannung deiner zu ladenden Batterie. Wenn die auf 5V abgesunken ist wärs halt schlecht...

 

Über das Prinzip lassen sich weggefaulte Kabel finden, wennst auf einer Plusleitung etwas weniger als Batteriespannung misst weisst das das Kabel großteils durch ist und unter Last die Spannung komplett zusammenbrechen würde. Eine Prüfbirne würde dann gar nimmer leuchten, das Messgerät zeigt aber noch nahezu Batteriespannung an.

 

Lg

Link to comment
Share on other sites

hallo Andi,

Auf dem Pluspol der Starterbatterie ist eine ca. 8x8 cm große Platte mit etlichen solcher Sicherungen. Außerdem gibt es dort noch freie Plätze für Sicherungen, auf einem davon habe ich eine Sicherung gesetzt und die Leitung zur Zweitbatterie angeschlossen. Morgen kauf ich mir erst einmal ein paar von diesen Sicherungen in verschiedenen Stärken. Die Kontaktfläche für die Sicherung werde ich mit Elektronik-Kontaktspray behandeln, der hilft schon bei kleineren Spannungen und Stromstärken, sollte er bei 12V und mehr Ampere auch hilfreich sein.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...