Jump to content

Posteingang öffnet sich nicht


AndreasZ
 Share

Recommended Posts

Guten Morgen!

Leider habe ich einen Fehler beim Öffnen vom Posteingang. Es beginnt eine Ladevorgang, der sichjedoch aufhängt. Bei Abbruch erscheint die Fehlermeldung "ex144"

 

Wie lässt sich dies wieder richten?

danke & lg

Andreas

Link to comment
Share on other sites

Habe es probiert mit:

pc Windows 10 & IE

und

ipad/iPhone mit IOS

= ohne erfolg

 

vllt. Liegt es an unserem Forum-Account?

Link to comment
Share on other sites

  • 3 weeks later...
Am Thursday, October 20, 2016 um 06:35 schrieb AndreasZ:

Guten Morgen!

Leider habe ich einen Fehler beim Öffnen vom Posteingang. Es beginnt eine Ladevorgang, der sichjedoch aufhängt. Bei Abbruch erscheint die Fehlermeldung "ex144"

 

Wie lässt sich dies wieder richten?

danke & lg

Andreas

Versuch es mal  deinstallieren und dann Neuinstallation. 

Link to comment
Share on other sites

Hallo!

Nein, am Abend war alles wieder i.O.

Da ich es am PC (Explorer) ebenfalls hatte, dachte ich es liegt an meinen Account Einstellungen.

 

Ist bisher nicht wieder aufgetreten. Alles gut!  :-)

 

lg & schönes Wochenende!

Andreas

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...