Jump to content

VW T3 MV WBX


Busbauer17
 Share

Recommended Posts

Hallo zusammen!

 

ich brauche wieder einmal Hilfe von Profis!

Der Motor meines Busses -MV 2,1lt WBX läuft bis er warm ist nur auf drei Zylinder, wenn er warm ist läuft er. Sobald ich ihn aber abstelle und schnell wieder starte, läuft er auch warm auf drei Zylinder. Gebe ich dann aber einmal ordentlich Gas, passt es wieder…. Der Motor wurde neu abgedichtet, neue Hydrostößel und eine neue Nockenwellen wurde verbaut. Köpfe, Zylinder und Büchsen waren ok….. was kann da alles sein? 
danke im Voraus für jede Information!!!!!

Gruß  Martin 

Link to comment
Share on other sites

Hi Martin,

 

woher weißt du dass er auf drei Zylindern läuft?

 

Wenn dem so sein sollte, mein erster Tip Massekabel amm Motor und Getriebe....

Link to comment
Share on other sites

Schau dir die Zündkabel und vor allem die Kerzenstecker an.

Wenn du die Kerzenstecker verwendest, die den Knubbel auf dem Steckergewinde auf der Zündkerze brauchen, dann schau, ob die Knubbel auch fest sitzen. Ich hatte diese Problem mit dem DF-Motor und es war komischerweise immer wieder der gleiche Zylinder, auch nach dem Zündkerzenwechsel. Der Knubbel bei dem einen Zylinder wurde immer wieder locker, ich hab den sogar mit Kombizangenunterstützung angezogen.

 

Mir fällt da gerade was ein: Der Grund dafür könnte sein, dass dieser Zylinder heißer geworden ist als die anderen. Dafür könnte auch sprechen, dass bei diesem Zylinder später Kühlwasser rausgetropft ist.

Link to comment
Share on other sites

Danke für die Tips! Kerzen und Kabel sind neu , wenn ich mich nicht irre mit Knubbel- ich werde nachsehen, 

auf drei Zylinder hört es sich zumindest so an, er nimmt kein Gas, hat keine Leistung läuft furchtbar unrund, und stinkt von Benzin….. 

Danke nochmal!!!! 

Link to comment
Share on other sites

kriegt der zylinder gute funke? injektorenkabel/stecker anschaun , eventuell ansaugrohr undicht , kleine undichtigkeiten machen viel aus, lg ; izi

 

Link to comment
Share on other sites

vor 2 Stunden schrieb Busbauer17:

 er nimmt kein Gas, hat keine Leistung läuft furchtbar unrund, und stinkt von Benzin….. 

 

Zündreihenfolge stimmt?   das wäre so mein erster Ansatz...

Link to comment
Share on other sites

vor 3 Stunden schrieb Busbauer17:

Danke für die Tips! Kerzen und Kabel sind neu , wenn ich mich nicht irre mit Knubbel- ich werde nachsehen, 

auf drei Zylinder hört es sich zumindest so an, er nimmt kein Gas, hat keine Leistung läuft furchtbar unrund, und stinkt von Benzin….. 

Danke nochmal!!!! 

 

Das erleichtert die Suche nicht wirklich. 

 

Falls er viel zu fett läuft stinkt der auch nach Benzin und das wäre ja das übliche WBX Problem...

 

 

Link to comment
Share on other sites

Ja ja. Der MV kann schon richtig zicken:

Ich würde folgendermaßen vorgehen.

Massepunkte kontrollieren. Wirklich alle Stecker abziehen begutachten sorgfältig aufstecken. Achte auf rissige Kabel.  Auf Dichtheit bei der Ansaugung achten (insbesondere Düsen). Den kleinen Kasten mit den Relais aufmachen und Kontakte prüfen. Soweit mir bekannt, kann der blaue Temperaturfühler zu solchen Problemen führen. Meine Vorredner haben im Prinzip alles schon erwähnt. Am Besten systematisch geduldig alles durchgehen. Hoffe Du findest das Problem. 

Link to comment
Share on other sites

Am 15.9.2021 um 17:51 schrieb hannes:

Schau dir die Zündkabel und vor allem die Kerzenstecker an.

Wenn du die Kerzenstecker verwendest, die den Knubbel auf dem Steckergewinde auf der Zündkerze brauchen, dann schau, ob die Knubbel auch fest sitzen. Ich hatte diese Problem mit dem DF-Motor und es war komischerweise immer wieder der gleiche Zylinder, auch nach dem Zündkerzenwechsel. Der Knubbel bei dem einen Zylinder wurde immer wieder locker, ich hab den sogar mit Kombizangenunterstützung angezogen.

 

Da ist das Zündkabel bzw. besser der Kontakt defekt, hat einen hohen Übergangswiderstand sodass der Kontakt sehr heiss wird.

Dann wird der Klemmkontakt locker und das ganze noch heisser und geht bis Zündaussetzer.

Ich kann das jetzt nur mutmaßen, aber ich denke das sich das Aluteil soweit ausdehnt das es ev. auch übers Gewinde rutscht.

Dazu  reicht ja ein Gewindegang der bei M4 schon sehr fein ist,

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...