Jump to content

Motorleistung JX (Syncro) schwach


gismo73
 Share

Recommended Posts

Liebe T3 Gemeinde,

 

ich bräuchte bitte wieder einmal euer Schwarmwissen:

 

Da mein Schlumpf jetzt soweit fertig ist (dachte ich zumindest), hatte ich vor damit einen 6 wöchigen Roadtrip nach Spanien damit zu machen. Leider mußte ich aber feststellen, dass er im Vergleich zu meinem Puffbus (JR-Motor, der ja bis auf den Kopf identisch mit dem JX sein soll) äußerst brustschwach ist. Mir ist durchaus klar, dass ein Syncro schon von Haus aus mehr wiegt, aber der Unterschied ist schon eklatant. Ich kann mit dem vollgeladenen (mit aller Campingausrüstung und 2 Personen) problemlos bei mir noch im 3. Gang den Berg hinauf fahren, was mit dem Syncro nur noch im 2. Gang funktioniert. Auch beschleunigt der 2WD bei 80 noch schön bis ca 115 km/h während der Syncro sich schwer tut, auf 100 km/h zu kommen. Man merkt es auch bei den Gangschlüssen. Von der Charakteristik würde ich es beschreiben, wie wenn das Auto an einem Gummiband hängen würde. Ich habe das Gefühl, er will, kann aber aus irgend einem Grund nicht. Ich werde diese WE einmal mit ihm auf den Attersee fahren und wenn ich wieder daheim bin, würde ich mir zuerst den Ansaugteil unter die Lupe nehmen.

 

Verbaut ist ein originaler JX Motor. ESD sind neu, Luftfilter (muss ich erst schauen), aber der wurde meines Wissen auch neu gegeben. Kompression eher im unteren Tolernzbereich (VW), Ladedruck liegt bei ca 0,6 bar

 

 

Wenn jemand gute Ideen oder Vorschläge hat, ich bin für alles dankbar. :)

 

Ich habe jetzt 3 Jahre viel Geld und Zeit investiert, und habe mich schon wirklich auf schöne 6 Wochen im September in Spanien damit gefreut. So habe ich Angst, dass ich auf der kleinsten Steigung zum Verkehrshindernis werde.....

Edited by gismo73
Link to comment
Share on other sites

vor 28 Minuten schrieb santacruise:

bist am WE in kloburg? könnt ma l kurze runde testen ob normal is , 2wd und 4wd getrieben sind unterschiedlich übersetzt, lg, Izi

 

 

Nein sinds grundsätzlich nicht...

Beim Robert nur auf Grund von anderen Reifen.. 

 

Edited by Inimicus
Link to comment
Share on other sites

Gerade eben schrieb gismo73:

@Inimicus: meinst du? Ich habe die Dimension damals so gewählt, dass sie von der Dimension den 205R14C entsprechen ?

 

 

Dann müsstest du aber 5,83er Getriebe fahren (der Werksübersetzung aus gesehen) :)

 

Link to comment
Share on other sites

vor 11 Minuten schrieb gismo73:

Könnte es auch sein, dass die ESP zu wenig Druck aufbaut ?

 

LDA bei der JX ESP funktioniert und ist dicht?

Link to comment
Share on other sites

K&N Filter bringt auch ein bischen was und mehr Druck vom Turbo. Würde ihn schon auf 0,7 aufdrehen. Eventauch ein Dampfrad montieren. Das hat bei meinem JX Syncro schon wass gebracht. Danach kannst auch die Menge um 1/8 mehr geben ohne daß er raucht. Sind halt viele Kleinigkeiten die in Summe schon was ausmachen.

Link to comment
Share on other sites

Was ich einmal hatte war, dass das Schäucherl von der LDA zur Ansaugbrücke(?) unten nicht angesteckt war und nur runter hing. Da hatte ich dann nur 50 PS - fad.

Link to comment
Share on other sites

vor 19 Minuten schrieb gismo73:

@Thomasma: das habe ich schon befürchtet. Die Frage ist halt dann nur die Optik, wenn er mit Offroadfahrwerk und Originalreifen daher kommt :D

 

 

 

wie ein tiefergelegter 3er Golf 50PS im GTI Look...

Link to comment
Share on other sites

vor einer Stunde schrieb Thomasma:

Ich würde testweise die Reifen vom 2WD auf den Syncro umstecken. Mit 205R14C  hast bei längerer Übersetzung einen Krüppel.

ich hab jx mit der seerienbereifung eher vor allem im 3.gang als zu hochgedreht empfunden und hab auf 215 75 15 umgesteckt, seitdem dreht der motor nicht mehr hoch im 3. bei 50kmh  , getriebe ist AHF , caravelle , normaldach,  so jetzt seit nem halben jahr Doka mir SWpaket mit 205/70/14 und jx , AHF wieder ( nicht zu 100% sicher) , der motor ist tauschmotor und geht sogar ordentliche pässe im 3. hoch , ich merk deutlich unterschied zum anderen jx , der andere is auch tauschmotor , also zwischen JX und JX gibts scho unterschied manchmal :DB)

Link to comment
Share on other sites

Naja, sind alles alte Heisln. Was soll man sich denn von 30 Jahre alten Motoren denn erwarten? Wenn ich so herumrennen könnte wie vor 30 Jahren… Man finde die optimale Mitte :roll:

Link to comment
Share on other sites

vor 2 Minuten schrieb gismo73:

aber beide "Heisln" sind ca gleich alt und trotzdem rennt der Puffbus besser ;)

 

 

leichter, kürzer übersetzt weil Reifen, kein Allrad, vlh weniger KM oder so....

Link to comment
Share on other sites

Ich hab die K&N damals im 2. gekauft.

Findest aber bei jedem Tuner auch im Netz.

Dampfrad ist ein Schlauch mit einer Schraube die mehr oder weniger Luft aus dem wastegate abläßt. Damit wird simuliert das noch nicht so viel Druck anliegt und erst später aufgemacht wird.

Du kannst auch in die Hohlschraube ein 2mm Loch bohren und das dann in den Ansaugbereich reinlegen. Dann hast du automatisch um ca 0,2 bar mehr Druck 

Link to comment
Share on other sites

vor 4 Minuten schrieb gismo73:

@ernstJXsyncro: ich habe leider im Netz keinen passenden K&N für den JX gefunden. Kann ich nicht einfach auch den Ladedruck erhöhen ?

Kannst da sparen - ist nur teuer und der Unterschied ist welt...

Link to comment
Share on other sites

Ich würde mal, wie Ernst sagt den Ladedruck und die Menge bissl erhöhen. Bin mir ziemlich sicher das du dann einen zufriedenstellenden Erfolg haben wirst!

Wird halt dann dafür bissl wärmer....

Link to comment
Share on other sites

vor 25 Minuten schrieb fritze:

1/4 Vodka angeblich auch :D

aber intus , verstärkt das gefühl das der motor bombe geht

Edited by santacruise
Link to comment
Share on other sites

Schau mal ob deine Ansaugung ab und Abgas bis Turbo dicht sind, das kostet im unteren / mittleren Bereich Ladedruck.  Selbiges gilt für ein verranztes Wastegate das nimmer schließt und undichte Schläuche zur LDA-Dose. Dann dürften die Wastegatedosen generell ein Druckproblem haben und zu früh öffnen, da gibts in der Anleitungsecke was dazu.

 

0,6bar wärn mir aber auch zu zach, bin mit 0,9 zufrieden. -Das verbrennt dir aber ohne Vorkehrungen vorallem auf der Autobahn bei Dauerlast deinen Motor-

 

Wennst das machst kannst schon zumindest bergab die Wiener Mopedfahrer auf den Serpentinen ärgern :D

 

Lg

Link to comment
Share on other sites

Ungeachtet der zu überprüfenden Punkte. Überlege Dir Ladeluftkühler und (wenn nicht eh schon da) Ölkühler. Wenn eingebaut, willst Du es nicht mehr anders haben. Ist aber natürlich eine Kostenfrage. 

Z. B. Vinreeb, weiß aber nicht ob und wie schnell der zur Zeit liefert. 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...